Вернуться   Форумы FIAT-Club.Ru > РЕМЗОНА (ОчУмелые Ручки) > FIAT > 500, Punto, Grande Punto, Panda

Важная информация

500, Punto, Grande Punto, Panda Маленькие и популярные

Ответ
 
Опции темы Опции просмотра
Старый 12.09.2017, 19:20   #1
Vladi
Тёмное лошадко
 
Регистрация: 12.09.2017
Адрес: Волжский
Сообщений: 3

Машина: Fiat Punto II 2000

По умолчанию ЭУР, ЭУР и еще раз ЭУР

Всем доброго дня, господа форумчане!
Я новичок
Неделю назад взяли жене Fiat Punto 188 1,2 60 лс 2000 г.в.
Понравилась с первого взгляда, но счастье было недолгим.
На второй день жена въехала в бордюр, порвала колесо. Поставили докатку, ЭУР работал. Доехали домой. Через несколько дней сел за руль - ехать на шиномонтаж переобувать Пунтика. Включил зажигание - тест прошел, значок руля погас. Завел машину - значок загорелся, руль дубовый. Надежда, что это из-за докатки умерла, как только поставили новые колеса. ЭУР не оживает ни на минуту.
Знаю уже 1000 раз поднимали вопрос с ЭУР, изучил почти все, что написано на форуме, но у меня ситуация непонятная - поэтому решил открыть новую тему.
По многочисленным советам первым делом снял моторчик - поправили дорожки, контакты, протерли и почистили. Релюхи вроде щелкают. Поставил на место моторчик - ничего не изменилось.
Начал вместе с электриком проверять провода на предмет обрыва. Ситуация следующая - провода в норме, обрывов вроде нет, сигнал от датчика руля идет, напряжение в мозги ЭУР поступает 12 В, а вот из мозгов на моторчик идет при выключенном двигателе 3,9 В - 4,0 В, при заведенном двигателе 5,0 В
Это нормально? или в этом и есть проблема?
Vladi вне форума   Ответить с цитированием
Старый 13.09.2017, 12:37   #2
Lobsterman
Модератор
 
Аватар для Lobsterman
 
Регистрация: 18.12.2006
Адрес: Москва lobsterman@mail.ru
Сообщений: 1,932

Машина: Jeep это Fiat !

По умолчанию

Цитата:
Сообщение от Vladi Посмотреть сообщение
Начал вместе с электриком проверять провода на предмет обрыва. Ситуация следующая - провода в норме, обрывов вроде нет, сигнал от датчика руля идет, напряжение в мозги ЭУР поступает 12 В, а вот из мозгов на моторчик идет при выключенном двигателе 3,9 В - 4,0 В, при заведенном двигателе 5,0 В
Это нормально? или в этом и есть проблема?
А спросите у вашего электрика :
1) А зачем и почему при ВЫКЛЮЧЕННОМ двигателе из мозга на моторчик идет какое либо питание ???
2) Также пусть померяет утечку тока с АКБ на закрытом авто . Если есть сигналка , то мерять дважды . С постановкой на охрану и без .

Сдается мне, что утечка все же есть . И пора ее искать . Иначе несколько дней стоянки и севший АКБ у вас .
Lobsterman вне форума   Ответить с цитированием
Старый 13.09.2017, 18:30   #3
Vladi
Тёмное лошадко
 
Регистрация: 12.09.2017
Адрес: Волжский
Сообщений: 3

Машина: Fiat Punto II 2000

По умолчанию

Цитата:
Сообщение от Lobsterman Посмотреть сообщение
А спросите у вашего электрика :
1) А зачем и почему при ВЫКЛЮЧЕННОМ двигателе из мозга на моторчик идет какое либо питание ???
Неправильно указал - выключенный двигатель, включено зажигание...
Вопрос в том, что на моторчик, ИМХО, подается слишком низкое напряжение. Или, может быть, так и должно быть?
Vladi вне форума   Ответить с цитированием
Старый 13.09.2017, 20:16   #4
Lobsterman
Модератор
 
Аватар для Lobsterman
 
Регистрация: 18.12.2006
Адрес: Москва lobsterman@mail.ru
Сообщений: 1,932

Машина: Jeep это Fiat !

По умолчанию

Цитата:
Сообщение от Vladi Посмотреть сообщение
Неправильно указал - выключенный двигатель, включено зажигание...
Вопрос в том, что на моторчик, ИМХО, подается слишком низкое напряжение. Или, может быть, так и должно быть?
Думаю что не должно .

elearn должен помочь толковому электрику . там есть электросхемы
http://sssr-rutracker.org/forum/viewtopic.php?t=1345237
правда я не знаю были ли он на Punto 188 вообще
на Грандепунто точно был .
Lobsterman вне форума   Ответить с цитированием
Старый 14.09.2017, 23:43   #5
ДенисРославль
Тёмное лошадко
 
Регистрация: 14.09.2017
Адрес: Смоленская область город Рославль
Сообщений: 1

Машина: FIAT PUNTO 2002 188A4000

По умолчанию Горит эур

Ребят подскажите такая проблема.ЭУР работает,работает сити режим,но на панели приборов горит значок руля,что может быть?
ДенисРославль вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 23:16. Часовой пояс GMT +5.



© Все права принадлежат FIAT-КЛУБ