Вернуться   Форумы FIAT-Club.Ru > РЕМЗОНА (ОчУмелые Ручки) > FIAT

Важная информация

FIAT Оч.умелые ручки делятся своим бесценным опытом ковыряния ФИАТа.

Ответ
 
Опции темы Опции просмотра
Старый 12.09.2010, 20:28   #1
sash2s
Участник КЛУБА
 
Регистрация: 11.09.2010
Адрес: spb
Сообщений: 19

Машина: Marea W. 1,6

По умолчанию Fiat Marea 1,6 проверка реле бензонасоса

Пару дней назад заглохла машина, до сих пор не заводится. Насос при включении зажигания не качает (но на мгновение слышно еле заметное "бум" как будто вот-вот хотел начать работать). Дал +12 на насос -- работает.
Полез мерить напряжение на проводе к бензонасосу, разрезал провод рядом с водит. сиденьем над порогом, при включении зажигания на провод подается +3 вольта на пол секунды (видно в этот момент насос включается на мгновение).
Прозвонил этот провод на массу -- контакт есть, прозвонил на плюс -- тоже контакт есть.. странно, может так и должно быть не шарю.
Под капотом на стенке моторного отсека и салона раскрутил коробочку, два предохранителя целые, рядом прикручено сдвоенное реле, оно щелкает при повороте ключа в зажигание, но мне кажется "щелканье" не показатель исправности, тем более что там их два, а какое из них щелкает не видно т.к. обе релюхи в одной коробочке, в общим я пока думаю что может проблема в реле.
Подскажите как проверить эту релюху? Оно у меня 15-ти контактное, вот как на картинке.
ps Новое нашел продается за 1800 руб. Но вдруг не в нем дело.
sash2s вне форума   Ответить с цитированием
Старый 12.09.2010, 20:32   #2
sash2s
Участник КЛУБА
 
Регистрация: 11.09.2010
Адрес: spb
Сообщений: 19

Машина: Marea W. 1,6

По умолчанию

Картинка реле не прицепилась, повторю:
sash2s вне форума   Ответить с цитированием
Старый 13.09.2010, 11:33   #3
sash2s
Участник КЛУБА
 
Регистрация: 11.09.2010
Адрес: spb
Сообщений: 19

Машина: Marea W. 1,6

По умолчанию

Реле проверил подав +12 на контакты 12, 3 и минус(-) на 18, 7. Обе релюхи щелкают и замыкают контакты 8, 13 и 11, 1 (6, 5, 4 и 1, 9 тоже замыкаются, короче все работает как на схеме).
Но на машине при включении зажигании или стартера замыкается только одно реле, самое маленькое (справа на схеме), пробовал вручную замыкать второе реле -- при этом бензонасос слышно как качает, но машина не заводится.
Проверил топливные трубки рядом с двигателем, в них нет бензина, пришла мысль что я неправильно подключил + и - когда разбирал бензонасос, поэтому наверное он не в ту сторону качает, сейчас пойду проверять.
sash2s вне форума   Ответить с цитированием
Старый 13.09.2010, 22:18   #4
sash2s
Участник КЛУБА
 
Регистрация: 11.09.2010
Адрес: spb
Сообщений: 19

Машина: Marea W. 1,6

По умолчанию

Насос качает правильно (при ручном замыкании реле), машина не заводится.
Что же может быть если насос не врубается при зажигании (но при этом он исправен и реле и предохранитель тоже)? Да еще и не заводится при ручном включении насоса. Понятно что причин может быть разных много, но все же, может ли это быть из-за неисправного датчика какого-нибудь?
sash2s вне форума   Ответить с цитированием
Старый 14.09.2010, 15:13   #5
KGL
Beta тестер
 
Аватар для KGL
 
Регистрация: 29.12.2006
Адрес: abitante di Mosca
Сообщений: 6,640

Машина: ZFA182...была 7 лет

По умолчанию

Тут недавно у одного очень экономного человека была похожая ситуация: http://forum.fiat-club.ru/showthread...4424#post74424
Почитай чем дело закончилось.
__________________
С уважением, KGL ex/////BRAVA

ФИАТ FAQ: Запчасти, магазины, сервисы, разборки
KGL вне форума   Ответить с цитированием
Старый 14.09.2010, 20:06   #6
sash2s
Участник КЛУБА
 
Регистрация: 11.09.2010
Адрес: spb
Сообщений: 19

Машина: Marea W. 1,6

По умолчанию

Что-то вроде как не нашел в той теме как именно решилась проблема.
sash2s вне форума   Ответить с цитированием
Старый 15.09.2010, 18:56   #7
sash2s
Участник КЛУБА
 
Регистрация: 11.09.2010
Адрес: spb
Сообщений: 19

Машина: Marea W. 1,6

По умолчанию

Отдал авто в сервис, в сервисе компьютера считывающего мой блок управления не оказалось. В итоге смотрели, смотрели и сделали вывод -- может датчик положения коленвала (я как понимаю тот же ВМТ), а может блок управления двигателем или иммобилайзер.
Завтра поменяют датчик, если не поможет не знаю что делать, где в Питере можно продиагнастировать нормально мозги моего автомобиля и исправить неисправность может кто подскажет. Слышал про стрельбищенскую, но сегодня по телефону сказали что с диагностом только завтра пообщаться можно будет.
Тут еще небольшая трудность в том, что мне до города добираться 50 км, заморочь. А прикол еще в том, что машина с учета снята и без номеров...транзиты не выдают сейчас у нас. Все же надеюсь на неисправность в датчике.
sash2s вне форума   Ответить с цитированием
Старый 15.09.2010, 19:20   #8
tundelta
Фиатодохтор
 
Аватар для tundelta
 
Регистрация: 18.12.2006
Адрес: Нерезиновая
Сообщений: 21,968

Машина: GMT900
Записей в дневнике: 1

По умолчанию

Цитата:
Сообщение от sash2s Посмотреть сообщение
Насос качает правильно (при ручном замыкании реле), машина не заводится.
Что же может быть если насос не врубается при зажигании (но при этом он исправен и реле и предохранитель тоже)? Да еще и не заводится при ручном включении насоса. Понятно что причин может быть разных много, но все же, может ли это быть из-за неисправного датчика какого-нибудь?
А может и из за порванного ремня ГРМ, ты бы проверил навсяк.. Звук при вращении стартером не легче чем обычно?
__________________
Клубный сервис.
8-916-671-81-26 / 8-985-439-11-03 мастера-приемщики
8-916-860-04-61 руководство
tundelta вне форума   Ответить с цитированием
Старый 16.09.2010, 01:16   #9
sash2s
Участник КЛУБА
 
Регистрация: 11.09.2010
Адрес: spb
Сообщений: 19

Машина: Marea W. 1,6

По умолчанию

Да вот надо было глянуть на ролики, я что-то не обратил внимание, наверное потому, что менял ГРМ около 10 тыс. назад и на него даже не подумал.
По звуку и по ощущениям, кстати, крутил стартер как обычно.
А разве при обрыве ГРМ блок кправления блокирует подачу напряжение на бензонасос?
sash2s вне форума   Ответить с цитированием
Старый 16.09.2010, 23:48   #10
sash2s
Участник КЛУБА
 
Регистрация: 11.09.2010
Адрес: spb
Сообщений: 19

Машина: Marea W. 1,6

По умолчанию

Датчик положения коленвала новый поставили, все равно проблема осталась.
sash2s вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Текущее время: 08:01. Часовой пояс GMT +5.



© Все права принадлежат FIAT-КЛУБ